Database Changes

Depending upon which integrations you have and what queries you have set up, then some database changes may be required, please contact esri Australia support providing an export of your QUERYINTEGRATIONS (called INTEGRATIONS at version 3.0.5) table so we can validate if changes are required.


Version 3.0.4 to 3.0.5