Removing Existing 2.x Server Components

The Dekho 2.x components will not conflict with the Dekho v3.0 installation, however they are not required when upgrading to Dekho v3.0 and so can be removed as follows.


Remove the Dekho SOE